Netgear GS748TP Handleiding PDF Downloaden
Download hier de handleiding voor Netgear GS748TP (216 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 263 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
5.9 MB
Aantal pagina's
216
Product specificaties
- Merk:
- Netgear
- Categorie:
- Niet gecategoriseerd
- Model:
- GS748TP
- Gewicht:
- 6600 g
- Geluidsniveau:
- 44.8 dB
- Connectiviteitstechnologie:
- Bedraad
- Netvoeding:
- 465 W
- Netwerkstandaard:
- IEEE 802.1p,IEEE 802.1Q,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Aansluitingen:
- 48 x 10/100/1000 Mbps\n4 x SFP
- Temperatuur bij opslag:
- -20 - 70 °C
- Luchtvochtigheid bij opslag:
- 10 - 95 procent
- Veiligheid:
- CE mark, cUL IEC950/EN60950
- Mean time between failures (MTBF):
- 147.559 uur
- Hoogte bij opslag:
- 3000 m
- Quality of Service (QoS):
- Ja
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Max. overdrachtssnelheid:
- 1 Gbit/s
- MAC-adrestabel:
- 4000 entries
- Datastroombeheer:
- Ja
- Switch type:
- Unmanaged
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 48
- Afmetingen (B x D x H):
- 440 x 438 x 43 mm
- Bandbreedte:
- 96 Gbit/s
- Elektromagnetische emissie:
- CE mark, FCC Part 15 Class A, VCCI Class A, C-Tick
- Jumbo Frames ondersteuning:
- Ja
- Verbindingsaggregatie:
- Ja
- Full duplex:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 1000BASE-T,100BASE-TX,10BASE-T
- DHCP-functies:
- DHCP client
- Overdrachtssnelheid:
- 1000 Mbit/s
- Bedrijfstemperatuur (T-T):
- 0 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- MIB-ondersteuning:
- RFC 1213 MIB II, RFC 1643, RFC 1493
- Broadcast stormbeheer:
- Ja
- Store-and-forward:
- Ja
- Autenticatiemethode:
- 802.1x
- Latentie:
- 2,900ns
Handleiding Niet gecategoriseerd Netgear
Netgear Nighthawk MD200 Handleiding PDF 10 sep. 2026
Netgear GS105PP Handleiding PDF 6 sep. 2026
Netgear XS505Mv2 Handleiding PDF 6 sep. 2026
Netgear RAX200 Handleiding PDF 6 sep. 2026
Netgear WBE700 Handleiding PDF 6 sep. 2026