Netgear GS716T Handleiding PDF Downloaden
Download hier de handleiding voor Netgear GS716T (50 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 19 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
2.9 MB
Aantal pagina's
50
Product specificaties
- Merk:
- Netgear
- Categorie:
- Niet gecategoriseerd
- Model:
- GS716T
- Kleur van het product:
- Blauw
- Gewicht:
- 2570 g
- Breedte:
- 440 mm
- Diepte:
- 204 mm
- Hoogte:
- 43 mm
- Geluidsniveau:
- 0 dB
- Gebruikershandleiding:
- Ja
- LED-indicatoren:
- Activity, Link, Power
- Meegeleverde kabels:
- AC
- Certificering:
- CE, FCC, VCCI, EN, C-Tick, CCC, CSA, UL/cUL, IEC
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1as, IEEE 802.1s, IEEE 802.1v, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- 802.1x RADIUS, HTTPS, SSL/TLS
- Temperatuur bij opslag:
- -20 - 70 °C
- Upgraden van firmware mogelijk:
- Ja
- Ondersteunde netwerkprotocollen:
- IP
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 0 - 95 procent
- Rack-montage:
- Ja
- MAC adres filtering:
- Ja
- Mean time between failures (MTBF):
- 567680 uur
- Hoogte, in bedrijf:
- 0 - 3000 m
- Hoogte bij opslag:
- 0 - 3000 m
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Nee
- Switchingcapaciteit:
- 36 Gbit/s
- MAC-adrestabel:
- 16000 entries
- Aantal VLANs:
- 256
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 16
- Switch-laag:
- L3
- Type basis-switching RJ-45 Ethernet-poorten:
- Gigabit Ethernet (10/100/1000)
- Aantal moduleslots SPF:
- 2
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- DHCP-functies:
- DHCP client
- SSH/SSL support:
- Ja
- Beheerprotocollen:
- SNMP v1/v2
- AC-ingangsspanning:
- 100 - 240 V
- AC-ingangsfrequentie:
- 50 - 60 Hz
- Stroomverbruik (typisch):
- 14.4 W
- Bedrijfstemperatuur (T-T):
- 0 - 50 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 0 - 90 procent
- MIB-ondersteuning:
- RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface
- Store-and-forward:
- Ja
- Aantal statische routes:
- 32
Handleiding Niet gecategoriseerd Netgear
Netgear Nighthawk MD200 Handleiding PDF 10 sep. 2026
Netgear GS105PP Handleiding PDF 6 sep. 2026
Netgear XS505Mv2 Handleiding PDF 6 sep. 2026
Netgear RAX200 Handleiding PDF 6 sep. 2026
Netgear WBE700 Handleiding PDF 6 sep. 2026