Dell PowerConnect 5424 Handleiding PDF Downloaden
Download hier de handleiding voor Dell PowerConnect 5424 (222 pagina's) in de categorie Niet gecategoriseerd. Deze handleiding is 23 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
25.6 MB
Aantal pagina's
222
Product specificaties
- Merk:
- Dell
- Categorie:
- Niet gecategoriseerd
- Model:
- PowerConnect 5424
- Kleur van het product:
- Zwart
- Gewicht:
- 3600 g
- Connectiviteitstechnologie:
- Bedraad
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.2, IEEE 802.3, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3I, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Temperatuur bij opslag:
- -20 - 70 °C
- Ondersteunde netwerkprotocollen:
- Telnet, HTTP, HTTPS/SSL, SSH, SNMP
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 10 - 95 procent
- Netwerkfuncties:
- Gigabit Ethernet
- MAC adres filtering:
- Ja
- Bedrijfstemperatuur, bereik:
- 32 - 113 °F
- Auto MDI/MDI-X:
- Ja
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Nee
- Stapelbaar:
- Ja
- Max. overdrachtssnelheid:
- 1 Gbit/s
- Ondersteunde data-overdrachtsnelheden:
- 10/100/1000 Mbps
- Switchingcapaciteit:
- 48 Gbit/s
- MAC-adrestabel:
- 8000 entries
- Datastroombeheer:
- Ja
- Aantal VLANs:
- 4000
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 24
- Aantal SFP/SFP+ poorten:
- 4
- Netstekker:
- DC-in ingang
- Afmetingen (B x D x H):
- 40 x 255 x 44 mm
- Switch-laag:
- L2
- Aantal moduleslots SPF:
- 4
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- SSH/SSL support:
- Ja
- Beheerprotocollen:
- SNMPv1, SNMP v2c, RMON, TFTP, CLI, Telnet, SNTP, BootP/DHCP
- Statische poort beveiliging:
- Ja
- Bedrijfstemperatuur (T-T):
- 0 - 45 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 10 - 90 procent
- Datalink-protocollen:
- Ethernet
- MIB-ondersteuning:
- FC 1213 MIB II, RFC 1215, RFC 1286, RFC 1442 SMIv2, RFC 1451, RFC 1492 TACACS+, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, Dell 5424
- Broadcast stormbeheer:
- Ja
- Autenticatiemethode:
- RADIUS, TACACS+
Handleiding Niet gecategoriseerd Dell
Dell Inspiron 15 7573 Handleiding PDF 1 sep. 2026
Dell Inspiron 17 7778 Handleiding PDF 1 sep. 2026
Dell PN579X Handleiding PDF 2 apr. 2026
Dell Pro Tower Plus QBT1250 Handleiding PDF 13 nov. 2025
Dell WH125 Handleiding PDF 29 jul. 2025