D-Link DGS-1100-26MPV2 Handleiding PDF Downloaden


Download hier de handleiding voor D-Link DGS-1100-26MPV2 (136 pagina's) in de categorie Schakelaar. Deze handleiding is 8 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.

Download-informatie

Bestandsformaat
PDF
Bestandsgrootte
19.8 MB
Aantal pagina's
136

Beoordeel deze handleiding


Product specificaties

Merk:
D-Link
Categorie:
Schakelaar
Kleur van het product:
Zwart
Gewicht:
2800 g
Breedte:
440 mm
Diepte:
208 mm
Hoogte:
44 mm
Geluidsniveau:
50.5 dB
Materiaal behuizing:
Metaal
Vermogensverbruik (max):
454.1 W
Netwerkstandaard:
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Ondersteunde beveiligingsalgoritmen:
SSL/TLS
Temperatuur bij opslag:
-40 - 70 °C
Web-gebaseerd management:
Ja
Luchtvochtigheid bij opslag:
0 - 95 procent
Rack-montage:
Ja
MAC adres filtering:
Ja
Flash memory:
16 MB
Vermogenstoevoer inclusief:
Ja
Quality of Service (QoS):
Ja
VLAN=ondersteuning:
Ja
Auto MDI/MDI-X:
Ja
Virtuele LAN-functies:
Port-based VLAN, Voice VLAN
IPv4- & IPv6-functies:
IPv4 FIB
Power over Ethernet (PoE):
Ja
Switchingcapaciteit:
52 Gbit/s
MAC-adrestabel:
8000 entries
Datastroombeheer:
Ja
Rate limiting:
Ja
IGMP snooping:
Ja
Switch type:
Managed
Multicast-ondersteuning:
Ja
Aantal basis-switching RJ-45 Ethernet-poorten:
24
Switch-laag:
L2
Type basis-switching RJ-45 Ethernet-poorten:
Gigabit Ethernet (10/100/1000)
Jumbo Frames ondersteuning:
Ja
Port mirroring:
Ja
Spanning tree protocol:
Ja
Verbindingsaggregatie:
Ja
Full duplex:
Ja
Koperen ethernetbekabelingstechnologie:
10GBASE-T, 1000BASE-T
DHCP-functies:
DHCP client
Warmtedissipatie:
287 BTU/h
Statische poort beveiliging:
Ja
Auto-negotiation:
Ja
AC-ingangsspanning:
100 - 240 V
AC-ingangsfrequentie:
50 - 60 Hz
Bedrijfstemperatuur (T-T):
-10 - 50 °C
Relatieve vochtigheid in bedrijf (V-V):
0 - 95 procent
Code geharmoniseerd systeem (HS):
85176990
Totaal Power over Ethernet (PoE)-budget:
370 W
Aantal Power over Ethernet plus (PoE +)-poorten:
24
Verzending snelheid:
38.69 Mpps
Hoeveelheid Power over Ethernet (PoE) ports:
24
MIB-ondersteuning:
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Broadcast stormbeheer:
Ja
Fanloos:
Ja
MTBF (PoE):
317.777 uur
Aantal Combo SFP-poorten:
2
Head-of-line (HOL) blocking:
Ja
ARP-inspectie:
Ja
Aantal gefilterde multicast-groepen:
1
Half-duplex:
Ja
IPv4-multicast-vermeldingen:
1
IPv6-multicast-vermeldingen:
1