Allied Telesis AT-FS750/28PS Handleiding PDF Downloaden
Download hier de handleiding voor Allied Telesis AT-FS750/28PS (50 pagina's) in de categorie Schakelaar. Deze handleiding is 31 keer bekeken. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.
Download-informatie
Bestandsformaat
PDF
Bestandsgrootte
3.5 MB
Aantal pagina's
50
Product specificaties
- Merk:
- Allied Telesis
- Categorie:
- Schakelaar
- Model:
- AT-FS750/28PS
- Kleur van het product:
- Grijs
- Gewicht:
- 3200 g
- Breedte:
- 440 mm
- Diepte:
- 210 mm
- Hoogte:
- 44 mm
- Type stekker:
- Type C
- Meegeleverde kabels:
- AC
- Compatibele geheugenkaarten:
- Niet ondersteund
- Certificering:
- RoHS, Eu-RoHS, China RoHS, WEEE
- Intern geheugen:
- 128 MB
- Netwerkstandaard:
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Ondersteunde beveiligingsalgoritmen:
- SNMP
- Temperatuur bij opslag:
- -25 - 70 °C
- Upgraden van firmware mogelijk:
- Ja
- Web-gebaseerd management:
- Ja
- Luchtvochtigheid bij opslag:
- 5 - 95 procent
- Reset button:
- Ja
- Rack-montage:
- Ja
- MAC adres filtering:
- Ja
- Flash memory:
- 16 MB
- Mean time between failures (MTBF):
- 263000 uur
- Ophangsysteem voor aan de muur:
- Ja
- Quality of Service (QoS):
- Ja
- VLAN=ondersteuning:
- Ja
- Virtuele LAN-functies:
- Tagged VLAN, Port-based VLAN
- Access Control List (ACL):
- Ja
- Power over Ethernet (PoE):
- Ja
- Type geheugen:
- SDRAM
- Switchingcapaciteit:
- - Gbit/s
- MAC-adrestabel:
- 8000 entries
- 10G support:
- Nee
- Datastroombeheer:
- Ja
- Rate limiting:
- Ja
- Aantal VLANs:
- 256
- IGMP snooping:
- Ja
- Switch type:
- Managed
- Multicast-ondersteuning:
- Ja
- Aantal basis-switching RJ-45 Ethernet-poorten:
- 24
- Aantal Gigabit Ethernet (koper)-poorten:
- 2
- Console port:
- RJ-45
- Montagebeugels meegeleverd:
- Ja
- Type basis-switching RJ-45 Ethernet-poorten:
- Fast Ethernet (10/100)
- Jumbo Frames ondersteuning:
- Ja
- Port mirroring:
- Ja
- Spanning tree protocol:
- Ja
- Verbindingsaggregatie:
- Ja
- Koperen ethernetbekabelingstechnologie:
- 10BASE-F, 10BASE-T, 10GBASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-LX, 1000BASE-SX
- DHCP-functies:
- DHCP server, DHCP client
- Rubberen voetjes:
- Ja
- Beheerprotocollen:
- SNMP
- Bedrijfstemperatuur (T-T):
- 0 - 40 °C
- Relatieve vochtigheid in bedrijf (V-V):
- 5 - 90 procent
- Officiële goedkeuringen:
- UL60950-1 2nd edition (UL), FCC/EN55022/CISPR 22 Class A, VCCI Class A, C-Tick, EN60950 (TUV), EN55024, CE Mark, CSA / cUL
- Totaal Power over Ethernet (PoE)-budget:
- 193 W
- Aantal Power over Ethernet plus (PoE +)-poorten:
- 4
- Jumbo frames:
- 10000
- Hoeveelheid Power over Ethernet (PoE) ports:
- 24
- MIB-ondersteuning:
- RFC 1213 MIB-II, RFC 1643, RFC 1493, RFC 2131
- Broadcast stormbeheer:
- Ja
- System event log:
- Ja
- Ondersteundende kabel types:
- Fiber
- Vezel-optische connector:
- SFP
- Rekbevestigingspakket:
- Ja
- Fiber ethernet cabling technologie:
- 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
- Vermogen per poort Power over Ethernet (PoE):
- 30 W
- Aantal Combo SFP-poorten:
- 2
- Packet forwarding rate (10 Mbps):
- 14880 pps
- Packet forwarding rate (100 Mbps):
- 148800 pps
- Head-of-line (HOL) blocking:
- Ja
- Aantal wachtrijen:
- 4
- Authenticatie:
- MAC-based authentication, Port-based authentication
- Aantal gefilterde multicast-groepen:
- 256
- Packet forwarding rate (1 Gbps):
- 1488000 pps
- Fiber type:
- Multimode
- Regels voor toegangscontrolelijst (ACL):
- 200
- Port trunking:
- Ja
- Schok:
- IEC 68-2-29
Handleiding Schakelaar Allied Telesis
Allied Telesis AT-X310-RMS Handleiding PDF 18 mei 2026
Allied Telesis AT-FS980M/18PS Handleiding PDF 27 nov. 2025
Allied Telesis AT-FS980M/9PS Handleiding PDF 14 jul. 2025
Allied Telesis AT-FS750/28 Handleiding PDF 14 mei 2025
Allied Telesis AT-X230-18GP Handleiding PDF 13 mei 2025
Handleiding Schakelaar
Nieuwste handleidingen voor Schakelaar
Hager FZ444N Handleiding PDF 8 jan. 2026
Hager UD11A1 Handleiding PDF 8 jan. 2026
Hager ETC225 Handleiding PDF 8 jan. 2026
Hager ESC425S Handleiding PDF 8 jan. 2026
Hager ERD225 Handleiding PDF 8 jan. 2026