Allied Telesis AT-FS750/20 Handleiding PDF Downloaden


Download hier de handleiding in het Nederlands voor Allied Telesis AT-FS750/20 (50 pagina's) in de categorie Schakelaar. Deze handleiding was nuttig voor 30 mensen. Klik op download om het te downloaden of op lees online om onze simultane lezer te openen.

Download-informatie

Bestandsformaat
PDF
Bestandsgrootte
3.5 MB
Aantal pagina's
50

Beoordeel deze handleiding


Product specificaties

Categorie:
Schakelaar
Kleur van het product:
Grijs
Gewicht:
2200 g
Breedte:
330 mm
Diepte:
180 mm
Hoogte:
44 mm
Gebruikershandleiding:
Ja
LED-indicatoren:
Ja
Vormfactor:
1U
Wachtwoordbeveiliging:
Ja
Vermogensverbruik (max):
7.6 W
Certificering:
UL60950-1 2nd edition (UL)\nFCC/EN55022/CISPR 22 Class A\nVCCI Class A\nC-Tick\nEN60950 (TUV)\nEN55024\nCE Mark\nCSA / cUL
Intern geheugen:
128 MB
Netwerkstandaard:
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ondersteunde beveiligingsalgoritmen:
802.1x RADIUS, SNMPv3
Temperatuur bij opslag:
-25 - 70 °C
Aantal ventilatoren:
0 ventilator(en)
Upgraden van firmware mogelijk:
Ja
Web-gebaseerd management:
Ja
Luchtvochtigheid bij opslag:
5 - 95 procent
Rack-montage:
Ja
MAC adres filtering:
Ja
Flash memory:
16 MB
Vermogenstoevoer inclusief:
Ja
Ophangsysteem voor aan de muur:
Ja
Quality of Service (QoS):
Ja
VLAN=ondersteuning:
Ja
Virtuele LAN-functies:
Port-based VLAN, Tagged VLAN, VLAN Identifier ( VLAN ID)
Access Control List (ACL):
Ja
Power over Ethernet (PoE):
Nee
Type geheugen:
DRAM
Switchingcapaciteit:
11.2 Gbit/s
MAC-adrestabel:
8000 entries
10G support:
Nee
Datastroombeheer:
Ja
Rate limiting:
Ja
Aantal VLANs:
256
IGMP snooping:
Ja
Switch type:
Managed
Multicast-ondersteuning:
Ja
Aantal basis-switching RJ-45 Ethernet-poorten:
18
Aantal Gigabit Ethernet (koper)-poorten:
2
Fast Ethernet (koperen) ports kwantiteit:
16
Type basis-switching RJ-45 Ethernet-poorten:
Fast Ethernet (10/100)
Packet buffergeheugen:
4.1 MB
Jumbo Frames ondersteuning:
Ja
Port mirroring:
Ja
Spanning tree protocol:
Ja
Verbindingsaggregatie:
Ja
Koperen ethernetbekabelingstechnologie:
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
DHCP-functies:
DHCP client
Beheerprotocollen:
SNMPv1/v2c/v3
AC-ingangsspanning:
100 - 240 V
AC-ingangsfrequentie:
50 - 60 Hz
Bedrijfstemperatuur (T-T):
0 - 40 °C
Relatieve vochtigheid in bedrijf (V-V):
5 - 90 procent
Verzending snelheid:
8.3 Mpps
Jumbo frames:
10000
MIB-ondersteuning:
RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Broadcast stormbeheer:
Ja
System event log:
Ja
Vezel-optische connector:
SFP
Rekbevestigingspakket:
Ja
Aantal Combo SFP-poorten:
2
Authenticatie type:
RADIUS
Head-of-line (HOL) blocking:
Ja
Aantal wachtrijen:
4
Authenticatie:
MAC-based authentication, Port-based authentication
Aantal gefilterde multicast-groepen:
256
Regels voor toegangscontrolelijst (ACL):
200