TP Link Archer VR900 Handleiding
Pagina's 122 English Router
Bekijk de handleiding van TP Link Archer VR900 gratis online of download de PDF. 14 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

REV3.0.0 1910012121
User Guide
AC1900 Wireless Gigabit VDSL/ADSL Modem Router
Archer VR900
Product specificaties
| Merk: | TP Link |
| Categorie: | Router |
| Model: | Archer VR900 |
| Kleur van het product: | Wit |
| Gewicht: | - g |
| Breedte: | 215.7 mm |
| Diepte: | 163.7 mm |
| Hoogte: | 38.9 mm |
| Gewicht verpakking: | 1270 g |
| Breedte verpakking: | 318 mm |
| Diepte verpakking: | 240 mm |
| Hoogte verpakking: | 71 mm |
| LED-indicatoren: | Ja |
| Stroom: | 3.3 A |
| Aan/uitschakelaar: | Ja |
| Wi-Fi-standaarden: | 802.11a,Wi-Fi 5 (802.11ac),802.11b,802.11g,Wi-Fi 4 (802.11n) |
| USB-poort: | Ja |
| Ethernet LAN: | Ja |
| Frequentieband: | 2.4 & 5 GHz |
| Type stroombron: | AC |
| Meegeleverde kabels: | DSL,LAN (RJ-45),Phone (RJ-11) |
| Inclusief AC-adapter: | Ja |
| Indicatielampje: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 4 |
| Certificering: | CE, RCM, RoHS |
| Aansluiting voor netstroomadapter: | Ja |
| Ingangsspanning: | 12 V |
| SIM-kaartsleuf: | Nee |
| 3G/4G USB modem compatibiliteit: | Ja |
| RJ-11 ports kwantiteit: | 1 |
| Wifi-band: | Dual-band (2.4 GHz / 5 GHz) |
| Wifi-standaard: | Wi-Fi 5 (802.11ac) |
| WLAN gegevensoverdrachtsnelheid (max): | 1300 Mbit/s |
| WLAN gegevensoverdrachtsnelheid (eerste band): | 1300 Mbit/s |
| WLAN gegevensoverdrachtsnelheid (tweede band): | 600 Mbit/s |
| Interfacetype Ethernet LAN: | Gigabit Ethernet |
| Ethernet LAN, data-overdrachtsnelheden: | 10,100,1000 Mbit/s |
| Bekabelingstechnologie: | 10/100/1000Base-T(X) |
| Netwerkstandaard: | IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.3,IEEE 802.3ab,IEEE 802.3u |
| Ondersteunde beveiligingsalgoritmen: | 128-bit WEP,64-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK |
| Antennas quantity: | 3 |
| Antenne versterkingsniveau (max): | 3 dBi |
| Temperatuur bij opslag: | -40 - 70 °C |
| Aantal poorten USB 3.2 Gen 1 (3.1 Gen 1) Type A: | 2 |
| Ondersteunde netwerkprotocollen: | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC |
| Mobiele netwerkverbinding: | Ja |
| Web-gebaseerd management: | Ja |
| Ondersteunt Mac-besturingssysteem: | macOS |
| Luchtvochtigheid bij opslag: | 5 - 90 procent |
| Ondersteunde WLAN data-overdrachtsnelheden: | 600,1300 Mbit/s |
| Reset button: | Ja |
| Rack-montage: | Nee |
| xDSL-verbinding: | Ja |
| MAC adres filtering: | Ja |
| Filtratie: | Ja |
| Ethernet WAN: | Ja |
| Ondersteunt Linux: | Ja |
| Firewall: | Ja |
| IP-adresfilter: | Ja |
| DoS aanval preventie: | Ja |
| Output current: | 2.5 A |
| Spanning: | 12 V |
| Snelle installatiehandleiding: | Ja |
| DHCP server: | Ja |
| Aansluiting antenne: | RP-SMA |
| Universal Plug and Play ( UPnP ): | Ja |
| Ophangsysteem voor aan de muur: | Ja |
| Quality of Service (QoS): | Ja |
| Access Control List (ACL): | Ja |
| DHCP client: | Ja |
| Minimale systeemeisen: | Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0\r\nCable / DSL Modem |
| Toegang voor gasten: | Ja |
| DSL WAN: | Ja |
| WPS Push Button Security: | Ja |
| URL- filtering: | Ja |
| Afneembare antennes: | Ja |
| VPN tunnels quantity: | 10 |
| Beheerprotocollen: | SSL for TR-069, SNMP v1/2c |
| Zendvermogen: | 0 dBmW |
| Type WAN-aansluiting: | RJ-45 |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 10 - 90 procent |
| Type product: | Router om neer te zetten |
| Code geharmoniseerd systeem (HS): | 85176990 |
| Datalink-protocollen: | IPv4, IPv6 |
| VPN eigenschappen: | PPTP, L2TP, IPSec Passthrough |
| Antenne-ontwerp: | Extern |
| Dynamic DNS (DDNS): | Ja |
| ADSL: | Ja |
| ADSL2+: | Ja |
| VPN-doorvoer: | Ja |
| Statische route: | Ja |
| ADSL2: | Ja |
| VDSL2: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met TP Link Archer VR900 stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Router TP Link
TP Link TL-MR3220 Handleiding TP Link TD-VG5612 Handleiding TP Link VC321-G2h Handleiding TP Link Archer C58 Handleiding TP Link Archer C3200 Handleiding TP Link Archer AX3200 Handleiding TP Link Archer C2600 Handleiding TP Link Deco S4 Handleiding
Alle TP Link Router handleidingen
Populair in Router
Handleiding Router
Nieuwste handleidingen voor Router
KanexPro MMX-4X4VW Handleiding KanexPro MMX-8X8AUD Handleiding KanexPro SW-5X1PS-70M Handleiding Orei UHD-44MVW Handleiding BZBGear BG-4K-88MA Handleiding Orei BK-21 Handleiding KanexPro SW-4X2PS-70M Handleiding TSL ST600-KiPro Handleiding BZBGear BG-MC-8080M Handleiding BZBGear BG-4K-VP99PRO Handleiding