TP Link Archer VR2600 Handleiding
Pagina's 111 Engels Router
Bekijk de handleiding van TP Link Archer VR2600 gratis online of download de PDF. 15 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

REV1.0.1 1910011725
Archer VR2600
User Guide
AC2600 Wireless Gigabit VDSL/
ADSL Modem Router
Product specificaties
| Merk: | TP Link |
| Categorie: | Router |
| Model: | Archer VR2600 |
| Kleur van het product: | Zwart |
| Gewicht: | - g |
| Breedte: | 263.8 mm |
| Diepte: | 197.8 mm |
| Hoogte: | 37.3 mm |
| LED-indicatoren: | Ja |
| Aan/uitschakelaar: | Ja |
| Frequentie van processor: | 1400 MHz |
| Aantal processorkernen: | 2 |
| Wi-Fi-standaarden: | 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Generatie mobiel internet: | 4G |
| USB-poort: | Ja |
| Ethernet LAN: | Ja |
| Type stroombron: | AC |
| Meegeleverde kabels: | LAN (RJ-45), Phone (RJ-11) |
| Snelstartgids: | Ja |
| Inclusief AC-adapter: | Ja |
| Aantal Ethernet LAN (RJ-45)-poorten: | 4 |
| Certificering: | CE, RoHS |
| Type processor: | Ja |
| SIM-kaartsleuf: | Nee |
| 3G/4G USB modem compatibiliteit: | Ja |
| Geheugenkaart slot(s): | Nee |
| RJ-11 ports kwantiteit: | 1 |
| Wifi-band: | Dual-band (2.4 GHz / 5 GHz) |
| Wifi-standaard: | Wi-Fi 5 (802.11ac) |
| WLAN gegevensoverdrachtsnelheid (max): | 1000 Mbit/s |
| Ethernet LAN, data-overdrachtsnelheden: | 10,100,1000 Mbit/s |
| Bekabelingstechnologie: | 10/100/1000Base-T(X) |
| Netwerkstandaard: | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u |
| Ondersteunde beveiligingsalgoritmen: | 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK |
| Antennas quantity: | 8 |
| Antenne versterkingsniveau (max): | 5 dBi |
| 3G: | Nee |
| 4G: | Nee |
| Temperatuur bij opslag: | -40 - 70 °C |
| Aantal poorten USB 3.2 Gen 1 (3.1 Gen 1) Type A: | 2 |
| Ondersteunde netwerkprotocollen: | IPv4, IPv6 |
| Web-gebaseerd management: | Ja |
| Ondersteunt Mac-besturingssysteem: | Ja |
| Luchtvochtigheid bij opslag: | 5 - 90 procent |
| MAC adres filtering: | Ja |
| Filtratie: | Ja |
| Ethernet WAN: | Ja |
| Ondersteunt Linux: | Ja |
| Firewall: | Ja |
| IP-adresfilter: | Ja |
| Output current: | 3.3 A |
| Spanning: | 12 V |
| DHCP server: | Ja |
| Universal Plug and Play ( UPnP ): | Ja |
| Quality of Service (QoS): | Ja |
| DHCP client: | Ja |
| Network address translation (NAT): | Ja |
| DMZ support: | Ja |
| Toegang voor gasten: | Ja |
| DSL WAN: | Ja |
| WPS Push Button Security: | Ja |
| Afneembare antennes: | Ja |
| VPN tunnels quantity: | 10 |
| Zendvermogen: | 20 dBmW |
| Bedrijfstemperatuur (T-T): | 0 - 40 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 10 - 90 procent |
| Type product: | Router om neer te zetten |
| Beheer op afstand: | Ja |
| VPN eigenschappen: | PPTP, L2TP, IPSec Passthrough |
| Antenne-ontwerp: | Extern |
| Routing protocols: | RIP-1, RIP-2 |
| DSL-specificatie: | ITU-T G.993.2, ITU-T G.993.5, ITU-T G.998.4, ANSI T1.413, ITU-T G.992.1, ITU-T G.992.2, ITU-T G.994.1, ITU-T G.995.1, ITU-T G.992.3, ITU-T G.992.4, ITU-T G.992.5 |
| ADSL: | Ja |
| Port forwarding: | Ja |
| ADSL2+: | Ja |
| ATM-specificaties: | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs |
| ADSL2: | Ja |
| VDSL2: | Ja |
| Port-based Network Access Control (PNAC): | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met TP Link Archer VR2600 stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Router TP Link
TP Link TL-MR3020 Handleiding TP Link M7300 Handleiding TP Link TL-WR841N Handleiding TP Link TL-R860 Handleiding TP Link Archer CR700 Handleiding TP Link TD-8811 Handleiding TP Link Archer C1900 Handleiding TP Link TL-WR902AC Handleiding
Alle TP Link Router handleidingen
Populair in Router
Handleiding Router
Nieuwste handleidingen voor Router
Planet CSG-800 Handleiding WyreStorm MXV-0808-H2A Handleiding Asus RT-AX50 Handleiding Asus RT-AX3000E Handleiding Cudy WR5000 Handleiding Draytek Vigor1220be Handleiding Strong 4G Portable Hotspot 150 Handleiding BZBGear BG-4K-44MA Handleiding ThenAudio GUIDE-4 Handleiding AVPro Edge AC-MX-44 Handleiding