Planet GS-4210-24UP4C Handleiding
Pagina's 394 Niet gecategoriseerd
Bekijk de handleiding van Planet GS-4210-24UP4C gratis online of download de PDF. Deze handleiding is 15 keer bekeken. Vraag over dit model? Stel een vraag

User’s Manual ofGS-4210-8UP2S/GS-4210-16UP4C/GS-4210-24UP4C/
GS-4210-16UP8T4X/GS-4210-24UP4X
1
16/24-Port 10/100/1000T 802.3bt PoE++
plus4-PortGigabitTP/SFPCombo
Managed Switch
8-/16-/24-Port 1000T 802.3bt PoE
Managed Ethernet Switch
GS-4210-8UP2S
GS-4210-16UP4C
GS-4210-24UP4C
GS-4210-16UP8T4X
GS-4210-24UP4X
Product specificaties
| Merk: | Planet |
| Categorie: | Niet gecategoriseerd |
| Model: | GS-4210-24UP4C |
| Kleur van het product: | Blauw |
| Gewicht: | 5000 g |
| Breedte: | 440 mm |
| Diepte: | 300 mm |
| Hoogte: | 44.5 mm |
| Materiaal behuizing: | Metaal |
| LED-indicatoren: | Ja |
| Aan/uitschakelaar: | Ja |
| Vormfactor: | 1U |
| Meegeleverde kabels: | RS-232 |
| Compatibele geheugenkaarten: | Niet ondersteund |
| Snelstartgids: | Ja |
| Inclusief AC-adapter: | Ja |
| Vermogensverbruik (max): | 900 W |
| Certificering: | FCC Part 15 Class A, CE, LVD |
| Netwerkstandaard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Ondersteunde beveiligingsalgoritmen: | SNMP, SSH, SSL/TLS |
| Temperatuur bij opslag: | -10 - 70 °C |
| Aantal ventilatoren: | 3 ventilator(en) |
| Upgraden van firmware mogelijk: | Ja |
| Web-gebaseerd management: | Ja |
| Luchtvochtigheid bij opslag: | 5 - 95 procent |
| Reset button: | Ja |
| Rack-montage: | Ja |
| MAC adres filtering: | Ja |
| Quality of Service (QoS): | Ja |
| VLAN=ondersteuning: | Ja |
| Auto MDI/MDI-X: | Ja |
| Virtuele LAN-functies: | Private VLAN, Tagged VLAN, Protocol-based VLAN |
| Access Control List (ACL): | Ja |
| Power over Ethernet (PoE): | Ja |
| Switchingcapaciteit: | 56 Gbit/s |
| MAC-adrestabel: | 8000 entries |
| 10G support: | Nee |
| Datastroombeheer: | Ja |
| Rate limiting: | Ja |
| IGMP snooping: | Ja |
| Switch type: | Managed |
| Multicast-ondersteuning: | Ja |
| Aantal basis-switching RJ-45 Ethernet-poorten: | 28 |
| Montagebeugels meegeleverd: | Ja |
| Switch-laag: | L2/L4 |
| Type basis-switching RJ-45 Ethernet-poorten: | Gigabit Ethernet (10/100/1000) |
| Throughput: | 41.67 Mpps |
| Jumbo Frames ondersteuning: | Ja |
| Port mirroring: | Ja |
| Spanning tree protocol: | Ja |
| Verbindingsaggregatie: | Ja |
| Full duplex: | Ja |
| Koperen ethernetbekabelingstechnologie: | 10BASE-T, 100BASE-T, 1000BASE-T |
| DHCP-functies: | DHCP server, DHCP client |
| SSH/SSL support: | Ja |
| Rubberen voetjes: | Ja |
| Beheerprotocollen: | SNMP |
| Warmtedissipatie: | 3070 BTU/h |
| Statische poort beveiliging: | Ja |
| AC-ingangsspanning: | 100 - 240 V |
| AC-ingangsfrequentie: | 50 - 60 Hz |
| Bedrijfstemperatuur (T-T): | 0 - 50 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| Code geharmoniseerd systeem (HS): | 85176990 |
| Totaal Power over Ethernet (PoE)-budget: | 600 W |
| Aantal Power over Ethernet plus (PoE +)-poorten: | 24 |
| Jumbo frames: | 10000 |
| Hoeveelheid Power over Ethernet (PoE) ports: | 24 |
| MIB-ondersteuning: | RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (v2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB |
| Broadcast stormbeheer: | Ja |
| Bescherming lus: | Ja |
| Store-and-forward: | Ja |
| System event log: | Ja |
| Vezel-optische connector: | LC |
| Rekbevestigingspakket: | Ja |
| Fiber ethernet cabling technologie: | 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX |
| MAC-adres zelfverouderende functie: | Ja |
| MAC-adres zelflerende functie: | Ja |
| Aantal Combo SFP-poorten: | 4 |
| Auto-sensing: | Ja |
| Transmissie afstand (max): | 2 km |
| Aantal wachtrijen: | 8 |
| ARP-inspectie: | Ja |
| Aantal trunks: | 4 |
| Traffic-classificatie: | Ja |
| BPDU filtering / bescherming: | Ja |
| Authenticatie: | MAC-based authentication, Port-based authentication |
| Aantal gefilterde multicast-groepen: | 256 |
| Fiber type: | Multimode |
| Admin-edge-port: | Ja |
Heb je hulp nodig?
Als je hulp nodig hebt met Planet GS-4210-24UP4C stel dan hieronder een vraag en andere gebruikers zullen je antwoorden