Asus WL-AM604g Handleiding
Pagina's 34 Engels Router
Bekijk de handleiding van Asus WL-AM604g gratis online of download de PDF. 27 mensen vonden deze handleiding nuttig. Vraag over dit model? Stel een vraag

User Manual
E3654 / March 2008
LINKAP ACT
xDSL LAN
4 3 2 1!
11g WiFi ADSL Router
WL-AM604g
¤
Product specificaties
| Merk: | Asus |
| Categorie: | Router |
| Model: | WL-AM604g |
| Certificering: | - FCC Part 15, Part 68\n- CE Mark |
| Modulatie: | DBPSK, QPSK |
| Bekabelingstechnologie: | 10/100Base-T(X) |
| Netwerkstandaard: | IEEE 802.11b, IEEE 802.11g |
| Aansluitingen: | 4 x RJ-45, \n1 x RJ-11 |
| Temperatuur bij opslag: | -40 - 70 °C |
| Firewall: | Ja |
| Ondersteunde protocollen: | - ANSI T1.413 issue 2\n- ITU-T G.992.1, G992.2, G994.1\n- RFC 1483/2684\n- PPP over ATM (RFC 2364)\n- PPP over Ethernet (RFC 2516)\n- ITU-T 1.610 F4-F5 OAM\n- PAP/CHAP/MS-CHAP\n- DHCP Server/Client\n- DNS Relay Agent\n- DMZ Support |
| Onderhoudseigenschappen: | - GUI\n- CLI\n- Telnet\n- FTP/TFTP firmware upgrade\n- Syslog Support |
| Bedrijfstemperatuur (T-T): | 0 - 50 °C |
| Relatieve vochtigheid in bedrijf (V-V): | 5 - 95 procent |
| DSL-specificatie: | RADSL (ANSI T1.413 Issue 2)/G.dmt ADSL over POTS (G.992.1 Annex A)/G.lite (G.992.2)/G.hs (G.994.1)/Auto-negotiating rate adaptation/ADSL2 G.dmt.bis (G.992.3)/ADSL2 G.lite.bis (G.992.4)/ADSL2+ (G.992.5) |
Heb je hulp nodig?
Als je hulp nodig hebt met Asus WL-AM604g stel dan hieronder een vraag en andere gebruikers zullen je antwoorden
Handleiding Router Asus
Asus RT-AX57 Handleiding Asus ZenWiFi XD4S Handleiding Asus RT-BE96U Handleiding Asus RT-AX3000P Handleiding Asus 4G-N12 B1 Handleiding Asus RT-N12E C1 Handleiding Asus RT-AX88U Pro Handleiding Asus TUF Gaming AX3000 V2 Handleiding
Alle Asus Router handleidingen
Populair in Router
Handleiding Router
Nieuwste handleidingen voor Router
BZBGear BG-8K-HCS41 Handleiding WyreStorm MX-0404-SCL Handleiding Blustream DA1414 Handleiding BZBGear BG-UHD-VW2X2A Handleiding Mercusys MB113-4G Handleiding D-Link Aquila Pro AI R36 Handleiding Mikrotik ATL LTE18 Kit Handleiding Huawei WiFi AX1 Handleiding D-Link Eagle Pro AI M32 Handleiding Lantronix E210 P24E1 Handleiding